Gimp

Poster un message

Gimp

15 mars 2006, Berny

Bonsoir Merci de vos conseils, j’ai installé GTK + le runtime et il y a effectivement une amélioration Gimp se lance sauf 2 services (le SVG.EXE et HELPBROWSER.EXE) après "renommage" des 3 DLL en DLL.OFF, sauf que je ne peux plus quitter GIMP (passage par le gestionnaire des tâches Windows pour arrêter). Si je renomme les DLL.OFF en .DLL, j’ai 4 services qui ne s’ouvre pas (SVG.EXE, HELPBROWSER.EXE, backgroundtittle.exe et extension_script_fu) et surtout la fenêtre de travail ne s’affiche pas. Je pense qu’il s’agit de réglages ou de compatibilité avec Win XP. Merci de votre aide Cordialement

-----> Problème d’instal de GIMP avec Win XP PRO

Titre du message

Texte du message

(Pour créer des paragraphes, laissez simplement des lignes vides.)

Captcha Anti-Spam

Lien hypertexte (optionnel)

(Si votre message se réfère à un article publié sur le Web, ou à une page fournissant plus d'informations, vous pouvez indiquer ci-après le titre de la page et son adresse.)

Qui êtes-vous ? (optionnel)

Merci de votre participation

Informations complémentaires

C'est-à-dire

Bien choisir son titre est très important en particulier lorsque vous lancez un nouveau message.

Les adresses emails apparaissent "cryptées". C'est un cryptage sommaire et un peu contraignant puisqu'il remplace l'arobase par trois caractères aléatoires, "open@office.org" devient "open h6Y office.org" mais c'est deja une bonne barrière contre le SPAM.

Merci de rester courtois, de garder un oeil sur l'orthographe et de ne pas abuser des majuscules et du langage SMS.

Informations générales

Juste une image

drift drift
Creative Commons BY